RubyGems Navigation menu

stellar-js-rails 0.6.2.1

This gem provides Stellar.js for your Rails 3 application.

Versions:

  1. 0.6.2.1 - September 07, 2014 (14 KB)
  2. 0.6.2 - March 11, 2014 (14 KB)
  3. 0.6.1 - March 01, 2013 (13.5 KB)

Runtime Dependencies (2):

  • jquery-rails >= 2.0
  • railties < 5.0, >= 3.2.0
  • Owners:

    Authors:

    • Inge Jørgensen

    SHA 256 checksum:

    95839a1474c237132f8699b81f93e0dc955e355835834fabd7a0eb77ba5f3807

    Total downloads 11,461

    For this version 7,794

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.3.6

    Links: