RubyGems Navigation menu

statsd-ruby 1.5.0

A Ruby StatsD client (https://github.com/etsy/statsd)

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.5.0 - January 07, 2021 (15.5 KB)
  2. 1.4.0 - March 29, 2017 (15.0 KB)
  3. 1.3.0 - January 17, 2016 (14.5 KB)
  4. 1.2.1 - June 12, 2013 (12.0 KB)
  5. 1.2.0 - January 04, 2013 (11.0 KB)
显示所有版本 (共 11 个)

Development 依赖 (4):

minitest >= 5.6.0
rake >= 0
simplecov >= 0.6.4
yard >= 0

业主:

推送:

作者:

  • Agis Anastasopoulos, Alex Williams, Andrew Meyer, Bill Franklin, Chris Gaffney, Cody Cutrer, Corey Donohoe, Dotan Nahum, Elyahou Ittah, Erez Rabih, Eric Chapweske, Gabriel Burt, Hannes Georg, James Tucker, Jeremy Kemper, John Nunemaker, Kyrylo Silin, Lann Martin, Mahesh Murthy, Manu J, Matt Sanford, Nate Bird, Noah Lorang, Olle Jonsson, Oscar Del Ben, Peter Mounce, Ray Krueger, Reed Lipman, Rein Henrichs, rick, Ryan Tomayko, Schuyler Erle, Thomas Whaples, Trae Robrock

SHA 256 校验和:

369ddf09537408e273849e09b84d4edbdac24ac461f5c9b6cacb0e4398190109

下载总量 90,421,080

这个版本 12,088,351

许可:

MIT

需要的 Ruby 版本: >= 0

链接: