RubyGems Navigation menu

statsample-bivariate-extension 1.2.0

Polychoric and Tetrachoric extensions for Statsample::Bivariate.

Versions:

  1. 1.2.0 - August 19, 2015 (22,5 ko)
  2. 1.1.0 - September 12, 2011 (23,5 ko)
  3. 0.16.1 - December 22, 2010 (23,5 ko)
  4. 0.16.0 - November 15, 2010 (23 ko)
  5. 0.13.4 - August 18, 2010 (22,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

  • daru ~> 0.1
  • statsample ~> 2.0
  • Dépendances de Development (5):

  • bundler ~> 1.10
  • nmatrix ~> 0.1
  • rake ~> 10.4
  • rb-gsl ~> 1.16
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Claudio Bustos

    Total de contrôle SHA 256:

    4c3dcb220bee120ad95a8b1110d7ea4c6ebc3debdace3c28322f961f623ab471

    Total de téléchargements 139 819

    Pour cette version 5 691

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-2

    Version de Ruby requise: >= 0

    Liens: