RubyGems Navigation menu

standard-performance 1.1.2

Standard Ruby Plugin providing configuration for rubocop-performance

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.1 - January 10, 2024 (10.0 KB)
  2. 1.3.0 - December 26, 2023 (10.0 KB)
  3. 1.2.1 - October 10, 2023 (10.0 KB)
  4. 1.2.0 - August 19, 2023 (10.0 KB)
  5. 1.1.2 - July 14, 2023 (10.0 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (2):

lint_roller ~> 1.1

业主:

推送:

作者:

  • Justin Searls

SHA 256 校验和:

5dc40a4dc9fbf4b6dc96aa5629c064186f7c810fbeabed3df51d94696701c3c4

下载总量 3,234,308

这个版本 285,321

许可:

MIT

需要的 Ruby 版本: >= 2.7.0

链接: