RubyGems Navigation menu

sse-rails-engine 1.7.0

See the README.md at https://github.com/henders/sse-rails-engine

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.7.0 - May 01, 2018 (17 KB)
  2. 1.6.0 - May 01, 2017 (17 KB)
  3. 1.5.0 - May 16, 2016 (17 KB)
  4. 1.4.0 - October 15, 2015 (20 KB)
  5. 1.3.2 - October 07, 2015 (17 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (1):

rails < 5.3, >= 4.2.0

dependencias de Development (5):

Propietarios:

Autores:

  • Shane Hender

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 46.639

Para esta versión 5.800

Licencia:

MIT

Versión de Ruby requerida: >= 2.3

Enlace: