RubyGems Navigation menu

squirm 0.0.6

"Squirm is an anti-ORM for database-loving programmers"

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.6 - December 27, 2011 (12.5 KB)
  2. 0.0.5 - December 23, 2011 (13.0 KB)
  3. 0.0.4 - December 22, 2011 (12.0 KB)
  4. 0.0.3 - December 22, 2011 (12.0 KB)
  5. 0.0.2 - October 19, 2011 (11.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

pg >= 0.11.0

Development 依赖 (1):

minitest >= 2.6

业主:

作者:

  • Norman Clarke

SHA 256 校验和:

ad970ece7bd705dd556fba827b064362e77f7b82024347df35f1c35a7fd063d3

下载总量 81,265

这个版本 69,616

许可:

需要的 Ruby 版本: >= 1.9

链接: