RubyGems Navigation menu

squash_matrix 1.0.8

Ruby SDK for www.squashmatrix.com

Versions:

  1. 1.0.8 - November 08, 2018 (15 KB)
  2. 1.0.7 - November 08, 2018 (14.5 KB)
  3. 1.0.6 - November 04, 2018 (14.5 KB)
  4. 1.0.5 - October 31, 2018 (14.5 KB)
  5. 1.0.4 - October 30, 2018 (14.5 KB)
Show all versions (12 total)

Runtime Dependencies (3):

  • http-cookie >= 1.0.3, ~> 1.0
  • nokogiri >= 1.8.4, ~> 1.8
  • user-agent-randomizer ~> 0.2
  • Development Dependencies (4):

  • bundler ~> 1.16
  • pry ~> 0.10.3
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Joshua Wilkosz

    SHA 256 checksum:

    3fdd28381454e0cda0e01ecfb89c46ecb594552e738f8f3bf8dab93213e050fb

    Total downloads 6,836

    For this version 777

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: