RubyGems Navigation menu

spurious-server 0.6.3

The server component that the spurious cli client connects to

Versions:

  1. 0.6.3 - September 14, 2015 (13 KB)
  2. 0.6.2 - May 01, 2015 (13 KB)
  3. 0.6.1 - February 06, 2015 (13 KB)
  4. 0.6.0 - February 06, 2015 (13 KB)
  5. 0.5.2 - February 05, 2015 (12.5 KB)
Show all versions (17 total)

Runtime Dependencies (6):

Development Dependencies (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Steven Jack

    SHA 256 checksum:

    65391a2a1296b963f4dbdc92cbd9f8c8fa15fc4252baab345987638d7354881c

    Total downloads 27,917

    For this version 2,859

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: