RubyGems Navigation menu

sprockets-emblem 0.2.2

Sprockets integration for Emblem.js

Versions:

  1. 0.2.2 - March 02, 2015 (8.5 KB)
  2. 0.2.1 - February 20, 2015 (8.5 KB)
  3. 0.2.0 - February 20, 2015 (8.5 KB)
  4. 0.1.0 - June 24, 2014 (8.5 KB)

Runtime Dependencies (2):

  • emblem-source ~> 0.4.0
  • handlebars_assets < 0.19, ~> 0.16
  • Development Dependencies (4):

  • bundler ~> 1.0
  • jeweler ~> 2.0.1
  • rdoc ~> 3.12
  • rspec ~> 2.14.0
  • Owners:

    Authors:

    • Roman Shterenzon

    SHA 256 checksum:

    37bd787794bda2363fcb2be898ce0fbfa129381a426b9482e8dad4a2b9f2cf65

    Total downloads 6,849

    For this version 2,415

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: