RubyGems Navigation menu

Reverse dependencies for sprockets-commonjs Latest version of the following gems require sprockets-commonjs

Total downloads 97,566

For this version 29,505

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: