RubyGems Navigation menu

sprocketize 0.1

Sprocketize provides a command-line utility for the sprockets gem so it can be used without rails.

Versions:

  1. 0.1 - December 11, 2011 (7.5 KB)

Runtime Dependencies (1):

  • sprockets >= 2.1.2
  • Development Dependencies (2):

    Owners:

    Authors:

    • Mato Ilic

    SHA 256 checksum:

    ef02c79fa377c2e37e5fa06c39b8486dd3015ae096abdb8ceaa14bae078e4d84

    Total downloads 3,816

    For this version 3,816

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: