RubyGems Navigation menu

spree_sample 4.1.7

Required dependency for Spree

Versions:

  1. 4.1.7 - June 08, 2020 (962 KB)
  2. 4.1.6 - May 06, 2020 (962 KB)
  3. 4.1.5 - April 14, 2020 (962 KB)
  4. 4.1.4 - April 07, 2020 (962 KB)
  5. 4.1.3 - March 31, 2020 (962 KB)
Show all versions (252 total)

Runtime Dependencies (1):

  • spree_core = 4.1.7
  • Requirements:

    none

    Owners:

    Pushed by:

    Authors:

    • Sean Schofield

    SHA 256 checksum:

    69af7c9cc1b1ec5e7ace55e5255d1bcca85f62518052587065fce7d6ae64a137

    Total downloads 1,088,040

    For this version 3,529

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Links: