RubyGems Navigation menu

Dépendances inversées pour spree_product_assembly Latest version of the following gems require spree_product_assembly

Total de téléchargements 4 240

Pour cette version 4 240

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 1.8.7

Liens: