RubyGems Navigation menu

spree_cloudinary 0.0.5

Spree extension to use carrierwave/cloudinary instead of paperclip.

Versions:

  1. 0.0.5 - March 27, 2013 (7 KB)
  2. 0.0.4 - March 27, 2013 (7 KB)
  3. 0.0.3 - March 27, 2013 (7 KB)
  4. 0.0.2 - March 27, 2013 (7 KB)
  5. 0.0.1 - March 27, 2013 (7 KB)

Runtime Dependencies (3):

  • carrierwave ~> 0.8.0
  • cloudinary ~> 1.0.0
  • spree_core ~> 1.3.0
  • Development Dependencies (4):

  • bundler ~> 1.3
  • debugger ~> 1.5.0
  • rake ~> 10.0.0
  • rspec ~> 2.13.0
  • Owners:

    Authors:

    • Thach Chau

    SHA 256 checksum:

    e6300a03d026f288a1b937340e1f150b32c058400a60cc522a5d248f2e180deb

    Total downloads 9,908

    For this version 2,706

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.2

    Links: