RubyGems Navigation menu

spree_api_v1 4.5.0

Add (optional) extension description here

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.5.0 - December 01, 2022 (50.5 KB)

Runtime 依赖 (4):

rabl ~> 0.14, >= 0.14.2
responders >= 0
spree >= 4.4.0.rc1

要求:

none

业主:

推送:

作者:

  • You

SHA 256 校验和:

ad72ddd2ffd39cafaef4e5f831ade407229fc60ad454110fa8c4f6919f5cf183

下载总量 15,891

这个版本 15,891

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 2.5

链接: