RubyGems Navigation menu

Dependências Reversas para speedflow-plugin-flowdock Latest version of the following gems require speedflow-plugin-flowdock

Total de downloads 5.057

Desta versão 2.381

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.3

Links: