RubyGems Navigation menu

spectus 4.0.3

Expectation library with RFC 2119's requirement levels 🚥

Gemfile:
= 复制到剪贴板 已复制

安装:
=

版本列表:

  1. 4.0.3 - July 31, 2021 (9.0 KB)
  2. 4.0.2 - July 23, 2021 (9.0 KB)
  3. 4.0.1 - July 19, 2021 (9.0 KB)
  4. 4.0.0 - July 14, 2021 (9.0 KB)
  5. 3.4.0 - June 19, 2021 (10.0 KB)
显示所有 (52 个版本)

Runtime 依赖关系 (2):

expresenter ~> 1.4.0
test_tube ~> 2.1.1

Development 依赖关系 (10):

所有者:

Pushed by:

作者:

  • Cyril Kato

SHA 256 checksum:

46150680af940cfd98c831311b5ad3f3ef1649191c5236af09daa0d21ad1f708

下载总次数 91,338

这个版本 1,709

许可:

MIT

需要的 Ruby 版本: >= 2.7.0

相关链接: