RubyGems Navigation menu

Reverse dependencies for spectifly-sequel Latest version of the following gems require spectifly-sequel

Total downloads 12,513

For this version 7,966

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: