RubyGems Navigation menu

specinfra-cisco 2.41.0

Common layer for serverspec and itamae patched for Cisco platforms

Versiones:

  1. 2.41.0 - April 25, 2016 (70 KB)
  2. 2.40.2 - September 29, 2015 (70 KB)

dependencias de Runtime (4):

dependencias de Development (4):

  • bundler ~> 1.3
  • rake ~> 10.1.1
  • rspec >= 0
  • rspec-its >= 0
  • Propietarios:

    Autores:

    • Gosuke Miyashita, Carl Perry

    SHA 256 checksum:

    2ca0db4f5c988b3c4f8f1ff3ca717e79fbdb8a82ae83e0a87223f14a232a4868

    Total de descargas 2.254

    Para esta versión 1.163

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: