RubyGems Navigation menu

spade-packager 0.1.0.1

Package Manager for JavaScript

Versions:

  1. 0.1.0.1 - June 18, 2011 (1.68 MB)
  2. 0.1.0 - June 13, 2011 (1.68 MB)

Runtime Dependencies (5):

  • gemcutter ~> 0.6.1
  • highline ~> 1.6.1
  • json_pure ~> 1.4.6
  • libgems ~> 0.0.2
  • thor ~> 0.14.3
  • Development Dependencies (2):

  • rack ~> 1.2.1
  • rspec >= 0
  • Owners:

    Authors:

    • Charles Jolley, Peter Wagenet

    SHA 256 checksum:

    c09c38493fb04989b5463ba0a2f2748a78a8618441c0f4f3f3437c0f14912203

    Total downloads 4,787

    For this version 2,805

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: