RubyGems Navigation menu

Reverse dependencies for solr_ead Latest version of the following gems require solr_ead

Total downloads 50,023

For this version 2,869

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: