RubyGems Navigation menu

Reverse dependencies for solr4r Latest version of the following gems require solr4r

Total downloads 19,196

For this version 2,382

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.0

Links: