RubyGems Navigation menu

solidus_json_api 0.3.1

Adds an assortment of new api endpoints that are JSON API compatible.

Versions:

  1. 0.3.1 - February 04, 2016 (84 KB)
  2. 0.3.0 - January 24, 2016 (84 KB)

Runtime Dependencies (2):

Development Dependencies (14):

Requirements:

none

Owners:

Authors:

  • Ben A. Morgan

SHA 256 checksum:

471f67936b57a473b12d320fb0f37304626d82ca9efcd309863855f7cbf630ce

Total downloads 2,611

For this version 1,585

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.0.0

Links: