RubyGems Navigation menu

solidus_api 3.3.4

REST API for the Solidus e-commerce framework.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 4.3.4 - April 05, 2024 (51.5 KB)
  2. 4.3.3 - March 11, 2024 (51.5 KB)
  3. 4.3.2 - January 22, 2024 (51.5 KB)
  4. 4.3.1 - January 05, 2024 (51.5 KB)
  5. 4.3.0 - December 27, 2023 (51.5 KB)
  6. 3.3.4 - August 14, 2023 (53 KB)
Show all versions (188 total)

Runtime Dependencies (4):

Owners:

Pushed by:

Authors:

  • Solidus Team

SHA 256 checksum:

fc23fcf217ab146ba9fc387b5452308c8fa4c7eec75663e09ecf35d192b7277e

Total downloads 2,446,302

For this version 421

License:

BSD-3-Clause

Required Ruby Version: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

Required Rubygems Version: >= 1.8.23

Links: