RubyGems Navigation menu

smartfm 1.0.2

A rubygem for smart.fm APIs

Versions:

  1. 1.0.2 - April 30, 2009* (17.5 KB)
  2. 1.0.1 - April 30, 2009* (17 KB)
  3. 1.0.0 - April 30, 2009* (17 KB)
  4. 0.4.0 - April 28, 2009* (16 KB)
  5. 0.3.1 - March 05, 2009* (16 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • json >= 0
  • oauth >= 0
  • Owners:

    Authors:

    • nov

    SHA 256 checksum:

    7cdc52e27784fbf541710fe5df964269d79c4005b2f6f6b7a1998791e31109fa

    Total downloads 19,484

    For this version 4,074

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: