RubyGems Navigation menu

smartcat_sdk 1.0.1

SmartCat API SDK for ruby & ruby on rails.

版本列表:

  1. 1.0.1 - March 21, 2018 (13.5 KB)

Runtime 依赖关系 (3):

  • mime-types ~> 3.0
  • multi_json >= 1.13.1, ~> 1.13
  • multipart-post ~> 2.0
  • Development 依赖关系 (8):

  • bundler ~> 1.16
  • pronto ~> 0.9.5
  • pronto-fasterer ~> 0.9.0
  • pronto-flay ~> 0.9.0
  • pronto-reek ~> 0.9.0
  • pronto-rubocop ~> 0.9.0
  • rake ~> 10.0
  • rspec ~> 3.5
  • 所有者:

    作者:

    • İsmail Akbudak

    SHA 256 checksum:

    e46c228681c7054f5183d8836448d4c07f6a060dfe2c7655abfa85293580a0e1

    下载总次数 695

    这个版本 695

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: