RubyGems Navigation menu

slack-ruby-botの被依存性 Latest version of the following gems require slack-ruby-bot