RubyGems Navigation menu

skiplock 1.0.25

High performance ActiveJob Queue Adapter for PostgreSQL that provides maximum reliability and ACID compliance

Versions:

  1. 1.0.25 - November 28, 2021 (18.5 KB)
  2. 1.0.24 - September 27, 2021 (18.5 KB)
  3. 1.0.23 - September 18, 2021 (18 KB)
  4. 1.0.22 - September 18, 2021 (18 KB)
  5. 1.0.21 - September 16, 2021 (18 KB)
Show all versions (24 total)

Runtime Dependencies (4):

Owners:

Pushed by:

Authors:

  • Tin Vo

SHA 256 checksum:

bffab671c30842bfd7c4a502f321656e8946102c7011501d42298733d0b00eb9

Total downloads 9,592

For this version 103

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: