RubyGems Navigation menu

skinnyの被依存性 Latest version of the following gems require skinny