RubyGems Navigation menu

six-updater-web 0.24.11

Your summary here

Versões:

  1. 0.24.15 - April 17, 2012 (1,07 MB)
  2. 0.24.14 - April 17, 2012 (1,07 MB)
  3. 0.24.13 - April 17, 2012 (1,07 MB)
  4. 0.24.12 - January 02, 2011 (1,06 MB)
  5. 0.24.11 - December 31, 2010 (1,06 MB)
Mostrar todas as versões (169)

Runtime Dependencies (8):

  • coderay ~> 0.9.3
  • haml ~> 3.0.21
  • i18n ~> 0.4.0
  • rails = 2.3.8
  • RedCloth ~> 4.2.2
  • six-updater >= 0.22.1
  • sqlite3-ruby ~> 1.3.1
  • uuidtools ~> 2.0.0
  • Donos:

    Autores:

    • Sickboy

    SHA 256 checksum:

    ce6f21ce1f29583c33949f34e0a489812c7fe6d592c67b6960c29debccab5a0a

    Total de downloads 609.587

    Desta versão 3.496

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: