RubyGems Navigation menu

Reverse dependencies for sinatra-sprockets-ext Latest version of the following gems require sinatra-sprockets-ext

Total downloads 12,675

For this version 4,413

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: