RubyGems Navigation menu

sinatra-respond_toの被依存性 Latest version of the following gems require sinatra-respond_to