RubyGems Navigation menu

sinatra-rate-limiter 0.1.1

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 0.4.2 - June 01, 2015 (9.5 KB)
  2. 0.4.1 - June 01, 2015 (9.5 KB)
  3. 0.4.0 - June 01, 2015 (9.5 KB)
  4. 0.3.2 - May 31, 2015 (9.5 KB)
  5. 0.3.1 - May 30, 2015 (9 KB)
  6. 0.1.1 - May 27, 2015 (7.5 KB) yanked
Show all versions (11 total)

Owners:

Yanked by:

Authors:

  • Warren Guy

SHA 256 checksum:

7597c8b02f775a8bb92974aab753c8ae461cc51c303eabc27d6c46d157b345a7

Total downloads 7,449

For this version 38

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version:

Links: