RubyGems Navigation menu

sinatra-geoloqi 0.9.4

Geoloqi adapter for Sinatra, quickly allows you to make applications

版本列表:

  1. 0.9.4 - March 20, 2012 (6.0 KB)
  2. 0.9.3 - January 08, 2012 (6.0 KB)
  3. 0.9.2 - January 08, 2012 (6.0 KB)
  4. 0.9.1 - November 19, 2011 (6.0 KB)

Runtime 依赖关系 (2):

  • geoloqi >= 0.9.39
  • sinatra >= 1.0
  • Development 依赖关系 (4):

  • minitest >= 0
  • rack-test = 0.6.1
  • rake >= 0
  • webmock = 1.7.10
  • 所有者:

    作者:

    • Kyle Drake

    SHA 256 checksum:

    e9452efd5cf4b2e3795842851fd2758a6e49328eaed1355985352e3eecd29843

    下载总次数 9,545

    这个版本 2,954

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.4

    相关链接: