RubyGems Navigation menu

simplecov-sublime-ruby-coverage 1.0.0

Sublime Ruby Coverage formatter for SimpleCov

Versiones:

  1. 1.0.0 - September 24, 2012 (6 KB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Integrum Dudes http://integrumtech.com

SHA 256 checksum:

743c45253f442c21f7af346db8ab086c3820b42766e292a84d79f6ddc064f5fe

Total de descargas 41.680

Para esta versión 41.680

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.2

Enlace: