RubyGems Navigation menu

simplecov-gem-adapter 1.0.1

For some reason, there's no adapter for a gem in SimpleCov, an excellent, simple Ruby 1.9 coverage tool. So this one defines one in about 8 lines of code.

版本列表:

  1. 1.0.1 - February 10, 2011 (5.0 KB)
  2. 1.0.0 - December 15, 2010 (5.0 KB)

Runtime 依赖关系 (1):

所有者:

作者:

  • Michael Edgar

SHA 256 checksum:

265ed8f42e27dcf56fd1ed440f4b1b5ad2d3b9659d394358bb2a6900072fbbd3

下载总次数 37,924

这个版本 35,786

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: