RubyGems Navigation menu

simple_admin_rails 0.0.1

Provides a simple, password protected, configurable, back-end interface to your ActiveRecord models.

Versions:

  1. 0.0.1 - March 03, 2015 (46.5 KB)

Runtime Dependencies (4):

  • country_select ~> 2.1
  • kaminari ~> 0.16
  • rails >= 4.2.0, ~> 4.2
  • simple_form ~> 3.1
  • Development Dependencies (2):

    Owners:

    Authors:

    • Victor Stan

    SHA 256 checksum:

    94c98692834e4a55c0875b8b271ed12801fa6db9ac212dfac89be76113f02eaa

    Total downloads 2,595

    For this version 2,595

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: