RubyGems Navigation menu

sidekiq_memlimit 0.1

Restart Sidekiq gracefully when exceeding preset memory limit

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2 - August 08, 2014 (6.0 KB)
  2. 0.1 - August 07, 2014 (6.0 KB)

Runtime 依赖 (1):

sidekiq >= 3.0

业主:

作者:

  • Andrew Snow

SHA 256 校验和:

b450f05829a7b4cb2f624687ad65794af0b1c81f02f5e97a3e45b93194276f1d

下载总量 5,477

这个版本 2,219

许可:

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.2

链接: