RubyGems Navigation menu

shrine 的反向依赖 Latest version of the following gems require shrine

下载总次数 4,720,373

这个版本 667,221

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3

相关链接: