RubyGems Navigation menu

Dependencias inversas para shrine Latest version of the following gems require shrine

Total de descargas 4.720.462

Para esta versión 667.300

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3

Enlace: