RubyGems Navigation menu

Reverse dependencies for shrine-transloadit Latest version of the following gems require shrine-transloadit

Total downloads 49,436

For this version 3,639

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: