RubyGems Navigation menu

shoppr 0.2.3

Ruby wrapper for the Shopping.com API

Versionen:

  1. 0.2.3 - June 16, 2010 (31,5 KB)
  2. 0.1.1 - December 02, 2009 (55,5 KB)
  3. 0.1.0 - August 20, 2009 (55,5 KB)

Runtime Abhängigkeiten (2):

  • hashie = 0.2.0
  • httparty >= 0.5.0
  • Development Abhängigkeiten (5):

    Besitzer:

    Autoren:

    • Wynn Netherland, Jim Mulholland

    SHA 256-Prüfsumme:

    5298c540e987597094baa8aa6904c0fb129226798ac26be9325e461515e62fcd

    Downloads insgesamt 7.709

    Für diese Version 3.102

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: