RubyGems Navigation menu

shoppe-stripe 1.3.0

A Stripe module to assist with the integration of Stripe.

Versions:

  1. 1.3.0 - February 06, 2016 (7.5 KB)
  2. 1.2.2 - March 24, 2015 (7.5 KB)
  3. 1.2.1 - November 12, 2013 (7.5 KB)
  4. 1.1.0 - October 24, 2013 (5.5 KB)
  5. 1.0.2 - October 17, 2013 (6 KB)
Show all versions (8 total)

Runtime Dependencies (3):

  • coffee-rails ~> 4
  • shoppe < 2, > 0.0.9
  • stripe ~> 1.8.7
  • Owners:

    Authors:

    • Adam Cooke

    SHA 256 checksum:

    4ba34711045f17f5e479de80a19726952d14cdd11e48682e1b09fad0aea28249

    Total downloads 11,294

    For this version 2,244

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: