RubyGems Navigation menu

shopikon_import_io_connector 0.1.1

Extracted all classes and code needed to connect to Import.IO API.

Versions:

  1. 0.1.1 - May 11, 2015 (12 KB)
  2. 0.1.0 - November 28, 2014 (12 KB)
  3. 0.0.9 - November 28, 2014 (12 KB)
  4. 0.0.8 - November 28, 2014 (12 KB)
  5. 0.0.7 - November 25, 2014 (12 KB)
Show all versions (11 total)

Runtime Dependencies (3):

Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Paweł Sobolewski

    SHA 256 checksum:

    de9915c843991dfcc0ff09715d9a916b48a6a8b4a834faa02f1076884aebcbdf

    Total downloads 14,881

    For this version 1,913

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: