RubyGems Navigation menu

Reverse dependencies for shalmaneser-lib Latest version of the following gems require shalmaneser-lib

Total downloads 1,701

For this version 852

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-2.0

Required Ruby Version: >= 2.0

Required Rubygems Version: > 1.3.1

Links: