RubyGems Navigation menu

Reverse dependencies for shackles Latest version of the following gems require shackles

Downloads insgesamt 760.467

Für diese Version 194.383

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.0

Links: