RubyGems Navigation menu

serialkiller 0.0.1

Write expectations for network devices to interact with their serial consoles

版本列表:

  1. 0.0.1 - March 25, 2016 (6.0 KB)

Runtime 依赖关系 (3):

activesupport = 4.2.6
ruby_expect = 1.7.1
thor = 0.19.1

Development 依赖关系 (3):

rake = 10.4.2
rspec = 3.2.0
simplecov = 0.10.0

所有者:

作者:

  • Dale Hamel

SHA 256 checksum:

09f87b78a3fa39c0874ff8205a0dc7b0a037cf9b9fff67a7247b9fef6d1f6c2c

下载总次数 2,949

这个版本 2,949

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: