RubyGems Navigation menu

sequel-jdbc-pervasive-adapter 0.0.6

Basic Implementation of a Pervasive JDBC Sequel Adapter

Versions:

  1. 0.1.0.rc1 - September 04, 2013 (7 KB)
  2. 0.0.6 - February 16, 2012 (7 KB)
  3. 0.0.4 - February 14, 2012 (185 KB)
  4. 0.0.3 - February 14, 2012 (185 KB)
  5. 0.0.2 - February 14, 2012 (185 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Development Dependencies (1):

  • rspec >= 0
  • Owners:

    Authors:

    • Stefan Penner

    SHA 256 checksum:

    03874bbffdc4bb0ea292def6715d70318658cadfc4246635e53b9ce0e323aa01

    Total downloads 10,756

    For this version 2,576

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: