RubyGems Navigation menu

sentry-ruby 5.6.0

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 5.6.0 - November 08, 2022 (52,5 ko)
  2. 5.5.0 - October 03, 2022 (52,5 ko)
  3. 5.4.2 - August 17, 2022 (50,5 ko)
  4. 5.4.1 - July 26, 2022 (50,5 ko)
  5. 5.4.0 - July 26, 2022 (7 ko)
Voir toutes les versions (62)

Dépendances de Runtime (1):

  • concurrent-ruby ~> 1.0, >= 1.0.2
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Sentry Team

    Total de contrôle SHA 256:

    31966d6f3251269a88d1f72ec4913bb20dbbf247eec42c174472e6d96668e0ec

    Total de téléchargements 18 342 195

    Pour cette version 156 508

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.4

    Liens: