RubyGems Navigation menu

sensu-plugins-vault 0.0.2

Sensu Vault plugins

Versions:

  1. 0.0.2 - March 27, 2019 (6,5 ko)
  2. 0.0.1 - February 21, 2019 (6,5 ko)

Dépendances de Runtime (2):

  • sensu-plugin ~> 4.0
  • vault ~> 0.12.0
  • Dépendances de Development (12):

    Propriétaires:

    Auteurs:

    • Sensu-Plugins and contributors

    Total de contrôle SHA 256:

    0761af544341cf796a82a8a548c5634f32216a2b53ccc36d375b9f7051e1a0bf

    Total de téléchargements 3 002

    Pour cette version 2 256

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.3.0

    Liens: